Проблемы и ошибки при подключении R&Q + FAQ

Больше
8 года 5 дн. назад #21 от imos
imos ответил в теме RE: Проблемы и ошибки при подключении R&Q + FAQ
Была аналогичная ошибка, вылечилась сменой сервера на стандартный.

Пожалуйста Войти , чтобы присоединиться к беседе.

Больше
8 года 5 дн. назад #22 от Вячеслав Николаевич
Вячеслав Николаевич ответил в теме RE: Проблемы и ошибки при подключении R&Q + FAQ
без толку

Пожалуйста Войти , чтобы присоединиться к беседе.

Больше
8 года 5 дн. назад #23 от ГрыЗЗло
ГрыЗЗло ответил в теме RE: Проблемы и ошибки при подключении R&Q + FAQ
Ивел писал(а):

Со вчерашнего дня не могу подключиться. Доходит до 32% и выдает "Неизвестная ошибка" и "DB send error". Смена серверов подключения, включение/выключение SSL и удаление common.ini результатов не дало.
Build 1108 Unicode

+1
все точно так же тока доходит до 16 процентов, тоже ничего не помогает, при этом qip работает нормально...но не нравится он мне =(

Пожалуйста Войти , чтобы присоединиться к беседе.

Больше
8 года 5 дн. назад - 8 года 5 дн. назад #24 от WAHHaBit
WAHHaBit ответил в теме RE: Проблемы и ошибки при подключении R&Q + FAQ
Ивел писал(а):

Со вчерашнего дня не могу подключиться. Доходит до 32% и выдает "Неизвестная ошибка" и "DB send error". Смена серверов подключения, включение/выключение SSL и удаление common.ini результатов не дало.
Build 1108 Unicode

аналогично, это у всех или только у избранных?
Последнее редактирование: 8 года 5 дн. назад от WAHHaBit.

Пожалуйста Войти , чтобы присоединиться к беседе.

Больше
8 года 4 дн. назад #25 от Александр
Александр ответил в теме RE: Проблемы и ошибки при подключении R&Q + FAQ
Ивел писал(а):

Со вчерашнего дня не могу подключиться. Доходит до 32% и выдает "Неизвестная ошибка" и "DB send error". Смена серверов подключения, включение/выключение SSL и удаление common.ini результатов не дало.
Build 1108 Unicode


аналогично. поставил 1107, заработало

Пожалуйста Войти , чтобы присоединиться к беседе.

Больше
8 года 4 дн. назад #26 от Паша
Паша ответил в теме RE: Проблемы и ошибки при подключении R&Q + FAQ
Ивел писал(а):

Со вчерашнего дня не могу подключиться. Доходит до 32% и выдает "Неизвестная ошибка" и "DB send error". Смена серверов подключения, включение/выключение SSL и удаление common.ini результатов не дало.
Build 1108 Unicode


поменял сервер на login.icq.com, заработало

Пожалуйста Войти , чтобы присоединиться к беседе.

Больше
8 года 4 дн. назад #27 от divizer
divizer ответил в теме RE: Проблемы и ошибки при подключении R&Q + FAQ
Замирало подключение на 16%.

Помог вот этот рецепт из топика про MRA [Mail Agent].

А именно: Настройки -> Соединение -> Восстанавливать соединение при разрывах (убрать галочку)

Спасибо пользователю D34th.

Пожалуйста Войти , чтобы присоединиться к беседе.

Больше
8 года 4 дн. назад #28 от Вячеслав Николаевич
Вячеслав Николаевич ответил в теме RE: Проблемы и ошибки при подключении R&Q + FAQ
Ни один из вышеперечисленных способов не дал должного результата. Переустанавливал программу полностью, та же проблема. Другие месседжеры работают нормально. Откат на предыдущие версии тоже не дал результатов.

Пожалуйста Войти , чтобы присоединиться к беседе.

Больше
8 года 4 дн. назад #29 от djmir
djmir ответил в теме RE: Проблемы и ошибки при подключении R&Q + FAQ
та же проблема... Но включив SSL вроде заработало

Пожалуйста Войти , чтобы присоединиться к беседе.

Больше
8 года 4 дн. назад #30 от WAHHaBit
WAHHaBit ответил в теме RE: Проблемы и ошибки при подключении R&Q + FAQ
naWwa писал(а):

Ивел писал(а):

Со вчерашнего дня не могу подключиться. Доходит до 32% и выдает "Неизвестная ошибка" и "DB send error". Смена серверов подключения, включение/выключение SSL и удаление common.ini результатов не дало.
Build 1108 Unicode


поменял сервер на login.icq.com, заработало

спасибо сработало

Пожалуйста Войти , чтобы присоединиться к беседе.

Больше
8 года 3 дн. назад #31 от Maxim Savich
Maxim Savich ответил в теме RE: Проблемы и ошибки при подключении R&Q + FAQ
WAHHaBit писал(а):

Ивел писал(а):

Со вчерашнего дня не могу подключиться. Доходит до 32% и выдает "Неизвестная ошибка" и "DB send error". Смена серверов подключения, включение/выключение SSL и удаление common.ini результатов не дало.
Build 1108 Unicode

аналогично, это у всех или только у избранных?


Аналогичная проблема (использовал 1105), началась еще с пятницы...
пробовал новую версию 1108, не подключается.

Пожалуйста Войти , чтобы присоединиться к беседе.

Больше
8 года 3 дн. назад #32 от Волков Дмитрий
Волков Дмитрий ответил в теме RE: Проблемы и ошибки при подключении R&Q + FAQ
Была такая же проблема пару дней назад (сохраняется до сих пор). Достаточно в качестве сервера подключения выбрать login.oscar.aol.com

Пожалуйста Войти , чтобы присоединиться к беседе.

Больше
8 года 3 дн. назад #33 от Maxim Savich
Maxim Savich ответил в теме RE: Проблемы и ошибки при подключении R&Q + FAQ
thedima писал(а):

Была такая же проблема пару дней назад (сохраняется до сих пор). Достаточно в качестве сервера подключения выбрать login.oscar.aol.com


ура!! спасибо огромное за совет. ЗАРАБОТАЛО :woohoo:
(это временно? Со временем будет нормально подключаться?)

Пожалуйста Войти , чтобы присоединиться к беседе.

Больше
8 года 1 день назад #34 от ГрыЗЗло
ГрыЗЗло ответил в теме RE: Проблемы и ошибки при подключении R&Q + FAQ
у меня продолжает не работать, смена сервера не помогает...
что делать?
странно что проблема действительно как будто у избранных...
а квип меня бесит уже...

Пожалуйста Войти , чтобы присоединиться к беседе.

Больше
8 года 1 день назад #35 от flashg
flashg ответил в теме RE: Проблемы и ошибки при подключении R&Q + FAQ
naWwa писал(а):

Ивел писал(а):

Со вчерашнего дня не могу подключиться. Доходит до 32% и выдает "Неизвестная ошибка" и "DB send error". Смена серверов подключения, включение/выключение SSL и удаление common.ini результатов не дало.
Build 1108 Unicode


поменял сервер на login.icq.com, заработало


+1 мне тоже помогло на login.icq.com, заработало

Пожалуйста Войти , чтобы присоединиться к беседе.

Больше
8 года 23 ч. назад - 8 года 23 ч. назад #36 от Maxim Savich
Maxim Savich ответил в теме RE: Проблемы и ошибки при подключении R&Q + FAQ
MaximSavich писал(а):

thedima писал(а):

Была такая же проблема пару дней назад (сохраняется до сих пор). Достаточно в качестве сервера подключения выбрать login.oscar.aol.com


ура!! спасибо огромное за совет. ЗАРАБОТАЛО :woohoo:
(это временно? Со временем будет нормально подключаться?)


:angry: и снова проблемы, сегодня не загрузился - попросил пароль, я думал свой.... а оказывается нет... перепробовал разные варианты, и глухо...
Переустановил свой аккаунт, и теперь вообще не грузится, пробовал разные серверы:
- login.oscar.aol.com
- login.icq.com
ни фига.

Пожалуйста, кто в этом хорошо разбирается, подскажите как быть, очень нужна аська, доступная с флэшки, мне никакая другая не подходит.

на сервер login.icq.com выдается вот такое сообщение
Неправильный пароль - внимательно введите его,
обращая внимание на раскладку,
и пробуйте ещё
Если пароль больше 8 символов, вводите только первые 8.
и всплывает окно для ввода пароля "сетевой пароль".
Где мне взять этот пароль?

:silly: ни фига не понял, сейчас еще раз попробовал подключится, и получилось... может у них сервер переподключался? я заходил с 8:30 до 8:40...
У кого-нибудь еще есть проблемы с подключением?
Последнее редактирование: 8 года 23 ч. назад от Maxim Savich.

Пожалуйста Войти , чтобы присоединиться к беседе.

Больше
7 года 11 мес. назад #37 от Полина
Полина ответил в теме RE: Проблемы и ошибки при подключении R&Q + FAQ
я скачала здесь программу 1105 с установщиком, никаких плагинов у меня не было никогда. система windows vista. в общем, при установке анитивирус ругался на библиотеку, но про это я уже прочитала...

короче, открываю программу, окошко с пользователями пустое, естественно. uin у меня есть. нажимаю "новый", ввожу uin, нажимаю "OK", и НИЧЕГО не происходит.

почему пользователь не появляется??

помогите, плиииз

Пожалуйста Войти , чтобы присоединиться к беседе.

Больше
7 года 11 мес. назад #38 от Волков Дмитрий
Волков Дмитрий ответил в теме RE: Проблемы и ошибки при подключении R&Q + FAQ
что-то мне подсказывает что не в RnQ дело, если uin вы создали недавно, то попробуйте подключиться через часик например

Вообще с асей часто помогает методика "подождать" ))

Пожалуйста Войти , чтобы присоединиться к беседе.

Больше
7 года 11 мес. назад #39 от Светлана
Светлана ответил в теме RE: Проблемы и ошибки при подключении R&Q + FAQ
Стала очень плохо подключаться RNQ. сегодня вообще целый день не подключается.
Виснет на 16% и все, никаких ошибок не выдает.
Версия 1108, плагинов нет, работаю через тунель.
галки ssl, md5 - не помогают.
ОС: Win XP SP2
Впрочем, qip и miranda тоже не работают через тунель. Вообще через тунель все стало очень плохо работать. Как и чем это можно вылечить? Без тунеля мне никак.. от мибо меня уже тошнит. :(

Пожалуйста Войти , чтобы присоединиться к беседе.

Больше
7 года 11 мес. назад #40 от Алексей
Алексей ответил в теме RE: Проблемы и ошибки при подключении R&Q + FAQ
Логично предположить что у вас плохо работает сам тунель. Представляете хотябы как эта программка устроена? Нужно использовать не тунель, а систему TOR - она децентрализована.

Пожалуйста Войти , чтобы присоединиться к беседе.

Модераторы: bassvazoozaDelphukdekАйс ЁрсовичLaDyStRaNGed0centR.D.
Время создания страницы: 0.334 секунд
Работает на Kunena форум