Проблемы и ошибки при подключении R&Q + FAQ

Больше
8 года 11 мес. назад #41 от igolka
не работает "подождать"...а этот uin у меня уже больше года...
неужели никто не знает что это такое произошло???

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
8 года 11 мес. назад #42 от Rapid D
igolka писал(а):

не работает "подождать"...а этот uin у меня уже больше года...
неужели никто не знает что это такое произошло???

В общем-то ничего не произошло.
Пожалуй вам нужно почитать ветку R&Q и Vista.
Если коротко - либо попробуйте запускать R&Q от администратора, либо положите её в какую-то папку, чтобы она была не в "Program files".

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
8 года 11 мес. назад #43 от Totaldrive
Подскажите пожалуйста.
Подключается нормально,но все контакты офлайн,хотя онлайн точно 10-20 человек.
На квипе все норм.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
8 года 11 мес. назад #44 от igolka
спасибо, я попробую...

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
8 года 11 мес. назад #45 от igolka
Rapid D писал(а):

igolka писал(а):

не работает "подождать"...а этот uin у меня уже больше года...
неужели никто не знает что это такое произошло???

В общем-то ничего не произошло.
Пожалуй вам нужно почитать ветку R&Q и Vista.
Если коротко - либо попробуйте запускать R&Q от администратора, либо положите её в какую-то папку, чтобы она была не в "Program files".


я открыла от имени администратора, все нормально, добавила пользователя. спасибо :cheer:

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
8 года 11 мес. назад #46 от Exodus
при подключении к никнейму добавляется надпись [COMPAD].
что это???? :blink:

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
8 года 11 мес. назад #47 от ksind
Alexeyslav писал(а):

Нужно использовать не тунель, а систему TOR - она децентрализована.

TOR тоже помогает не всегда. У меня, например, и через TOR не работает.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
8 года 11 мес. назад #48 от Alexeyslav
Именем администратора - открывайся ....

ksind писал(а):

TOR тоже помогает не всегда. У меня, например, и через TOR не работает.


А ты разобрался каким образом ТОР работает? Скорей всего нет ...
Попробуй ТОР заставить переключится на другое соединение. Ведь когда ты используешь ТОР весь сетевой трафик который через него пускаешь идет от имени компьютера стоящего где-нибудь в америке, или австралии. В общем случае, с его адресом могут быть такие же проблемы, но в отличие от тунеля это легко решается - переключением на другой канал. И если не работает во всех случаях - значит проблемы уже с настройками самой аськи а не проблемы сети.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
8 года 11 мес. назад - 8 года 11 мес. назад #49 от Patatina
Внезапно: Ошибка 10061 Connection refused. Что делать?

UPD: Решилось сменой сервера на стандартный.
Последнее редактирование: 8 года 11 мес. назад пользователем Patatina.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
8 года 11 мес. назад - 8 года 11 мес. назад #50 от allmani
Ошибка при подключении следующего рода: при подключении выскакивает системная ошибка вида:

Антивирусы, фаерволы выключены.
Прокси не использую.Все настройки стандартные.
Не пойму причину. :(

Забыл добавить существенную деталь - в сеть программа все таки выходит и нормально работает.
Если конечно не закрыть окно с ошибкой...
Вложения:
Последнее редактирование: 8 года 11 мес. назад пользователем dek.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
8 года 11 мес. назад - 8 года 11 мес. назад #51 от ГрыЗЗло
неделю работало нормально, щас опять висит на 16 процентах, правда и квип не конектит, так что может проблема более глобальная...но может не у миня одного и ктото чтото с этим решил?
на форуме квипа пишут что есть проблема у акадо, и некоторых ждругих провайдеров, неужели косяк именно в этом?2 недели назад не работала крыса, работал квип типерь не работает ничего((
Последнее редактирование: 8 года 11 мес. назад пользователем ГрыЗЗло.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
8 года 11 мес. назад #52 от akk
ГрыЗЗло писал(а):

неделю работало нормально, щас опять висит на 16 процентах, правда и квип не конектит, так что может проблема более глобальная...но может не у миня одного и ктото чтото с этим решил?


такая же поломка
если квип тоже висит, тогда это сервер наверное. ждем...

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
8 года 11 мес. назад #53 от ГрыЗЗло
заработало...

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
8 года 11 мес. назад #54 от RockChick
а стандартный у нас, простите, какой? я не в курсе.. У меня такая же фигня, ошибка 10061, и никак с этим справитсья не могу :(

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
8 года 11 мес. назад #55 от ksind

Alexeyslav писал(а):А ты разобрался каким образом ТОР работает? Скорей всего нет ...
Попробуй ТОР заставить переключится на другое соединение. Ведь когда ты используешь ТОР весь сетевой трафик который через него пускаешь идет от имени компьютера стоящего где-нибудь в америке, или австралии. В общем случае, с его адресом могут быть такие же проблемы, но в отличие от тунеля это легко решается - переключением на другой канал. И если не работает во всех случаях - значит проблемы уже с настройками самой аськи а не проблемы сети.

Возможно, это покажется странным и даже неправдоподобным, но в том, как работает TOR, я разобрался достаточно давно. Соответственно, могу добавить, что переключение соединений при работе через TOR проблемы не решает.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
8 года 11 мес. назад #56 от GPI
RnQ 1108 модов никаких нет... уже пару дней не коннектит, висит на 16ти процентах, потом выдаёт Connection time out..

Попробовал поставил квип - он работает, а любимая крыска не хочет (((
Что делать?? =)

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
8 года 11 мес. назад #57 от agmt
В настройках попробуй попереключать сервера, выбрать 5190 порт, повыключать прокси и т.д.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
8 года 11 мес. назад #58 от GPI
Так и стоит.. порт 5190, прокси выключено, сервер стоит login.icq.com

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
8 года 11 мес. назад #59 от Пушкожук
GPI, попробуй ещё попереключать галочку "SSL".

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
8 года 10 мес. назад #60 от Prokuror
Здравствуйте.
Долгое время пользовался версией 1105

Сегодня решил перейти на 1108

Всё бы хорошо, но вот не подключается.
Я менял сервер- как тут советовали- не подключается.
Ставил галочку SSL - не подключается.
Запускал и с правами администратора и без них- не подключается.

ОС: Windows Vista SP2 64 bit

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Модераторы: bassvazoozaDelphukdekTiMeTraSheRLaDyStRaNGed0CeNTRapid D
Время создания страницы: 0.432 секунд
Работает на Kunena форум