Проблемы и ошибки при подключении R&Q + FAQ

Больше
11 года 7 мес. назад #281 от ExEKutter
Не могу соединиться
[10061]
Connection refused
та же проблема

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
11 года 7 мес. назад #282 от Пушкожук
Починили вроде бы...

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
11 года 7 мес. назад - 11 года 7 мес. назад #283 от High and Low
А у меня только Баян на телефоне заработал. R&Q не работает.

Но &RQ и iMadering - работают.
Последнее редактирование: 11 года 7 мес. назад пользователем High and Low.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
11 года 7 мес. назад #284 от avatarpr
Не подключаеццо.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
11 года 7 мес. назад - 11 года 7 мес. назад #285 от 3axap
У кого не работает, попробуйте сменить в настройках порт с 5190 на 443. У меня три аськи. Все три так запахали.
Последнее редактирование: 11 года 7 мес. назад пользователем 3axap.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
11 года 7 мес. назад #286 от High and Low
3axap писал(а):

У кого не работает, попробуйте сменить в настройках порт с 5190 на 443. У меня три аськи. Все три так запахали.

Сменил. Безрезультатно.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
11 года 7 мес. назад - 11 года 7 мес. назад #287 от High and Low
Однако после долгих тыканий по различным серверам я вошёл в сеть!
Но новая проблема - перестали определяться клиенты QIP, QIP Infium, QIP 2010. Мелочь, а неприятно. И некрасиво.

То есть, они определяются, но время от времени. Вот не так давно тоже был аналогичный глюк.
Последнее редактирование: 11 года 7 мес. назад пользователем High and Low.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
11 года 7 мес. назад #288 от sivakvale
В настройках ставишь идентификатор R&Q и все работает.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
11 года 7 мес. назад #289 от s1lver
R&Q 1113 так и не подключается со вчерашнего вечера. Connection Refused.
Не нашел где и какой идентификатор выставить. Порты пробовал и 443 и 5190, SSL и без...

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
11 года 7 мес. назад #290 от scaM
сменил порт на 443 всё заработало, билд последний, галочка SSL не стоит

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
11 года 7 мес. назад #291 от dwman
SSL и не стоял у меня.
5190 переправил на 443 - 2 подключения с отбоем на 95%. С третьего долгого раза зашел!

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
11 года 7 мес. назад #292 от Alexander
что-то у меня вдруг только что в аське джаберовские аккаунты стали онлайн

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
11 года 7 мес. назад - 11 года 7 мес. назад #293 от AstaRoth
После этих асечных новвведений корыса снова подкючаетсяя, но у половины кнтактов вместо начка клиента "?"

Кстати, у кого гугл нормально работает?
ПС: правильно камрад подсказал + к гугле еще и ютую и гмаил тормозили жутко- сейчас вроде все гут
Последнее редактирование: 11 года 7 мес. назад пользователем AstaRoth.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
11 года 7 мес. назад #294 от psych88
Скажите через какой сервер у вас подключается? я все свои перепробывал, болт!
гугл у меня тоже лагает, как и ютуб со вчерашнего дня

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
11 года 7 мес. назад #295 от Alexander
инвиз тоже перестал работать.
я подключаюсь по любому порту. просто сначала сделал галку SSl и подключиться. потом ее убрал и все стало работать.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
11 года 7 мес. назад #296 от Deito
мне помогло:
1. Ставим Галку SSL -> Ошибка.
2. Снимаем -> Подключилось.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
11 года 7 мес. назад #297 от DeGrig
Deito писал(а):

мне помогло:
1. Ставим Галку SSL -> Ошибка.
2. Снимаем -> Подключилось.


подтверждаю, тоже также подключилось

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
11 года 7 мес. назад #298 от Oposum
у меня и подруги стоят крыски на компах, версия 1111

сегодня подруга пожаловалась, что у неё крыска не соединяется,
до 16% доходит и пишет:

Не могу соединиться
[10061]
Connection refused

ну, думаю, опять что-то понажимала ))
включаю крыску на своём компе - до 32% доходит и тоже не соединяется, правда сообщений никаких не пишет

сразу на сайт - на форуме нет решений, а на главной объяснение что на сервере работы идут..

..но аська на телефоне как работала, так и работает, и конектится без проблем ))

поэтому начал ковыряться в настройках соединения крыски, в итоге обе заработали, оказалось всё очень просто :P
что делать:
0. первоначально тип прокси стоял NONE; SSL отключено; в адресе и порте прокси какие-то цифры стояли ))
1. SSL включил; тип прокси поставил HTTP/S
2. нажимаем =применить= и подключаемся, что естественно не получается - не унываем, так и должно быть ))
3. возвращаем всё обратно: SSL отключаем; тип прокси ставим NONE
4. нажимаем =применить= и подключаемся уже успешно :silly:

замечу, что порт 5190 или 443 не имеет значения, у меня стоит один, у подруги другой, и я их вообще не менял

попробуйте, надеюсь и у Вас заработает ;)

если не получается, попробуйте поиграться с настройками прокси и посоединяться, с последующим возвратом настроек, думаю вся суть в попытке соединения через прокси и/или смене SSL ;)
удачи!

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
11 года 7 мес. назад #299 от Пушкожук
Deito писал(а):

мне помогло:
1. Ставим Галку SSL -> Ошибка.
2. Снимаем -> Подключилось.

Вся проблема в кэшировании IP-адреса сервера, он опять изменился.
Rapid D, может, убрать кэширование? :)

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
11 года 7 мес. назад #300 от chudoff
Deito писал(а):

мне помогло:
1. Ставим Галку SSL -> Ошибка.
2. Снимаем -> Подключилось.


у меня тоже после этого получилось)

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Модераторы: bassvazoozaDelphukdekTiMeTraSheRLaDyStRaNGed0CeNTRapid D
Время создания страницы: 0.639 секунд
Работает на Kunena форум